El 31 de enero de 2018, Dsco dejará de admitir la Versión 1 de nuestra API pública.

Después de esa fecha, todas las llamadas a la API que se hagan a la Versión 1 de la API fracasarán. 

Para determinar si está utilizando la Versión 1 de la API de Dsco, revise la URL de destino que utiliza cuando envía llamadas a la API de Dsco. Si incluye "api.dsco.io/v1", deberá actualizar su integración de la API para usar la Versión 2.

Puede consultar la documentación de la Versión 2 en https://apis.dsco.io/docs/v2/.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

Comentarios

0 comentarios

El artículo está cerrado para comentarios.